Adobe Acrobat/Reader缓冲区溢出漏洞(CVE-2013-3356)

受影响系统:
Adobe Acrobat < 11.0.04 Adobe Acrobat < 10.1.8 描述: BUGTRAQ ID: 62436 CVE(CAN) ID: CVE-2013-3356 Adobe Reader(也被称为Acrobat Reader)是美国Adobe公司开发的一款优秀的PDF文档阅读软件。Acrobat是1993年推出针对企业、技术人员和创意专业人士的系列产品,使智能文档的传送和协作更为灵活、可靠和安全。 Adobe Reader/Acrobat 10.1.8之前版本、11.0.04之前版本存在缓冲区溢出漏洞,远程攻击者可利用此漏洞执行任意代码。 <*来源:Mateusz Jurczyk Gynvael Coldwind 链接:https://www.adobe.com/support/security/bulletins/apsb13-22.html *>

建议:
厂商补丁:

Adobe
—–
Adobe已经为此发布了一个安全公告(APSB13-22)以及相应补丁:
APSB13-22:Security updates available for Adobe Reader and Acrobat
链接:https://www.adobe.com/support/security/bulletins/apsb13-22.html