IBM Lotus Domino 拒绝服务漏洞(CVE-2013-0486)

受影响系统:
IBM Lotus Domino 8.5.3
IBM Lotus Domino 8.5.2
IBM Lotus Domino 8.5.1
IBM Lotus Domino 8.5
描述:
BUGTRAQ ID: 58646
CVE(CAN) ID: CVE-2013-0486

IBM Lotus Domino 是一款服务器产品,可提供企业级电子邮件、协作功能和自定义应用程序平台。

IBM Lotus Domino HTTP服务器8.5.x内存在内存泄露,远程攻击者可利用此漏洞造成HTTP服务器崩溃。

<*来源:IBM (ncsupp@ca.ibm.com) 链接:http://xforce.iss.net/xforce/xfdb/81812 http://secunia.com/advisories/52753/ http://secunia.com/advisories/52749/ *>

建议:
临时解决方法:

如果您不能立刻安装补丁或者升级,NSFOCUS建议您采取以下措施以降低威胁:

* 使用完整的Domino Administrator客户端,而非 Domino Web Administrator 客户端。

* 不要打开可疑的链接。

厂商补丁:

IBM

目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.ibm.com/support/fixcentral/