Google Chrome 26.0.1410.43之前版本多个安全漏洞

受影响系统:
Google Chrome < 26.0.1410.43 描述: BUGTRAQ ID: 58712 CVE(CAN) ID: CVE-2013-0916,CVE-2013-0917,CVE-2013-0918,CVE-2013-0919,CVE-2013-0920,CVE-2013-0921,CVE-2013-0922,CVE-2013-0923,CVE-2013-0924,CVE-2013-0925,CVE-2013-0926 Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。 Chrome 26.0.1410.43之前版本易受多个漏洞的影响,攻击者可利用这些漏洞在浏览器上下文中执行任意代码、拒绝服务攻击、安全限制绕过。 <*来源:Atte Kettunen Google Chrome Security Team *>

建议:
厂商补丁:

Google
——
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.google.com