Apple iPhone/iPad/iPod touch iOS 6.1.3之前版本多个安全漏洞

漏洞起因
设计错误
危险等级

影响系统
Apple iPhone/iPad/iPod touch iOS 6.1.3之前版本

不受影响系统

危害
本地攻击者可以利用漏洞获取内核的敏感信息。

攻击所需条件
攻击者必须访问Apple iOS。

漏洞信息
Apple iOS是一款苹果公司开发的手持设备操作系统。
Apple iOS 6.1.3之前版本存在多个安全漏洞,允许远程或者本地攻击者利用漏洞,绕过安全限制,执行任意代码,获得敏感内存信息。

厂商解决方案
Apple iOS 6.1.3已经修复此漏洞,建议用户下载更新:
http://www.apple.com/ios/

漏洞提供者
Apple