Google Chrome 21.0.1180.89之前版本拒绝服务漏洞(CVE-2012-2869)

受影响系统:

Google Chrome < 21.0.1180.89

描述:


CVE ID: CVE-2012-2869

Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。

Google Chrome 21.0.1180.89之前版本没有正确加载URL,可导致远程拒绝服务。

<*来源:vendor

链接:http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2012-2869
*>

建议:


厂商补丁:

Google
——
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.google.com