Cisco IOS PKI功能安全限制绕过漏洞

受影响系统:

Cisco IOS 15.1
Cisco IOS 15.0

不受影响系统:

Cisco IOS 15.1(2)T
Cisco IOS 15.1(1)S

描述:
Cisco的网际操作系统(IOS)是一个为网际互连优化的复杂的操作系统。

Cisco IOS PKI功能在实现上存在安全限制绕过漏洞,远程攻击者可利用此漏洞绕过某些安全限制。

<*来源:Cisco
  *>

建议:

厂商补丁:

Cisco
—–
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.cisco.com/warp/public/707/advisory.html

发表评论?

0 条评论。

发表评论